Балагур: 23 февраля

Все, что требуется для того, чтобы поздравить Ваших мужчин с Днём защитника Отечества. В этот выпуск вошли:

  • Описание и история возникновения праздника
  • 77 стихотворных поздравлений
  • 61 тост (в стихах и прозе)
  • 17 игр и конкурсов
  • 170 анекдотов военной тематики

Другие выпуски Балагура

На сайте Балагура http://balagur.info можно найти Балагура под другие платформы: Java-версия для сотовых телефонов, exe для смартфонов и КПК под управлением Windows Mobile.

Готовятся к выпуску:

  • Балагур.8 марта посвященный международному женскому дню. Описание и история праздника, поздравления в стихах (около 300), тосты, конкурсы, анекдоты.
  • Балагур.Мега - гигантский сборник анекдотов (около 16 000), цитат (bash.org.ru - более 20 000 смешных цитат), интересных фактов (около 1 500), конкурсов для вечеринок (более 120), и еще много интересного
  • Балагур.1 апреля с большой коллекцией первоапрельских розыгрышей (около 100)
  • Балагур.Юбилей - множество стихотворных поздравлений, тостов, игр и конкурсов в помощь тамаде и простым участникам торжества
Copyright © 2009 Балагур


О празднике 23 февраля

Не верьте тому, кто отчаянно доказывает, что праздник 23 февраля является исключительно военным. Задумайтесь над формулировкой - День защитника Отечества. Им может быть кто угодно, начиная с программиста и заканчивая фермером, который не побоится постоять за себя, честь своей семьи и отечество. Это праздник настоящих мужчин, которые окружают нас повсеместно, ежедневно помогая нам справиться с различными житейскими проблемами. Именно поэтому каждая дама, в каком бы она возрасте и статусе не находилась, просто обязана организовать яркий праздник. Проблема заключается в том, что множество штампов сделало из отличного праздника некую формальность, которую прививают нам еще в школе. Пора уже забыть про обязательные открытки с армейцем, позади которого гордо реет любимое знамя.

Необходимо проявлять максимум фантазии. Помните, что благодаря мужчинам день ото дня Вы чувствуете себя дома, как в крепости, вход в которую охраняется смелым воином. Конечно, вспоминаем мы об этом не так часто, а говорим еще реже. Именно поэтому праздник 23 февраля должен стать для мужчины чем-то особенным, длящимся 24 часа. Начните с красивого поцелуя, пишите весь сообщения на электронный ящик, ICQ или мобильный телефон. Выразите ему свою благодарность через прекрасно проведенное время, ведь в обычной жизни его так часто не хватает. Мужчины, окружающие нас день ото дня, безусловно, оценят праздник, организованный слабым полом от чистого сердца. Мужественные и сильные, но даже им хочется домашнего тепла, ласки и немного веселья. Они богатыри из старинных былин, супермены из современных блокбастеров и романтики из книг о средневековье. Просто за будничной суетой это забывается, поэтому необходимо сделать им приятное и весьма полезное напоминание. И тогда, скорее всего, мы увидим в них великих полководцев и гениальных стратегов. Праздник 23 февраля должен быть незабываемым.

История праздника

Сразу после победы вооруженного восстания большевиков в Петрограде 7-8 ноября 1917 года Советской власти пришлось вести борьбу не только с внутренними врагами, не желающими идти в светлое коммунистическое завтра, но и с внешними врагами - продолжалась 1-я мировая война и боевые действия шли на территории России.

Советское правительство с целью защиты Советского государства от кайзеровской Германии приступило к организации регулярных вооруженных сил. 28 января 1918 года председатель Совета Народных Комиссаров В. И. Ульянов (Ленин) подписал декрет «Об организации Рабоче-крестьянской Красной армии (РККА), а 11 февраля декрет «Об организации Рабоче-крестьянского Красного флота» - (РККФ). В Красную армию и Красный флот принимались трудящиеся, добровольно изъявившие желание служить в рядах вооруженных защитников Отечества.

18 февраля 1918 года австро-германские (только немецких дивизий было 39) и турецкие войска, вероломно нарушив перемирие, заключенное 15 декабря 1917 года, вторглись в Советскую Россию и приступили к оккупации Украины, Белоруссии и Прибалтики.

21 февраля германские войска захватили Минск. В этот день Советское правительство обратилось к народу с воззванием «Социалистическое Отечество в опасности!»

23 февраля в Петрограде был проведен день Красной Армии под лозунгом защиты социалистического Отечества от «кайзеровских войск». Только в Петрограде на отпор врагу поднялись десятки тысяч добровольцев. Вновь сформированные части РККА сразу же вступали в бой против германских войск.

Надо сказать, что многие историки ставят под сомнение факт, какой бы то ни было заметной победы в эти дни 1918 года. Газеты того времени не содержат победных реляций. Не говорили о годовщине победы и через год - в 1919 г. Подобные упоминания начали появляться лишь в начале 20-х годов.

С 1922 года 23 февраля приобрело характер большого всенародного праздника, как День Рождения Красной Армии. 22 февраля 1922 года на Красной площади состоялся парад войск Московского гарнизона, а вечером - торжественное заседание Моссовета совместно с представителями воинских частей Московского гарнизона.

И с 1923 по приказу Реввоенсовета Республики 23 февраля ежегодно отмечался как День Красной Армии.

С 1946 года праздник стал называться Днем Советской Армии и Военно-Морского Флота.


Поздравления в стихах

Стихотворные поздравления к Дню защитника отечества 23 февраля


Тосты

Тосты к Дню защитника Отечества 23 февраля


Игры и конкурсы

Игры и конкурсы, в которые можно играть в теплой компании на праздновании 23 февраля.


Анекдоты

Подборка анекдотов военной тематики. Внимание! Анекдоты могут быть неприличной тематики или содержать ненормативную лексику!