Балагур: 8 марта

Все, что требуется для того, чтобы поздравить Ваших женщин с 8 марта. В этот выпуск вошли:

  • История возникновения праздника
  • 300 стихотворных поздравлений и тостов
  • Статья о том, как правильно выбирать подарок на 8 марта
  • Почти 100 идей оригинальных подарков женщинам
  • Почти 100 простых кулинарных рецептов, порадовать которыми своих женщин сможет любой, даже плохо разбирающийся в кулинарии мужчина
  • Почти 2 сотни анекдотов о празнике 8 марта

Другие выпуски Балагура

На сайте Балагура http://balagur.info можно найти Балагура под другие платформы: Java-версия для сотовых телефонов, exe для смартфонов и КПК под управлением Windows Mobile.

Готовятся к выпуску:

  • Балагур.Мега - гигантский сборник анекдотов (около 16 000), цитат (bash.org.ru - более 20 000 смешных цитат), интересных фактов (около 1 500), конкурсов для вечеринок (более 120), и еще много интересного
  • Балагур.1 апреля с большой коллекцией первоапрельских розыгрышей (около 100)
  • Балагур.Юбилей - множество стихотворных поздравлений, тостов, игр и конкурсов в помощь тамаде и простым участникам торжества
Copyright © 2009 Балагур


История праздника 8 марта

Несмотря на внешнюю невинность этого праздника, рождение его было одним из самых политизированных в мире. Возник этот праздник как день борьбы за права женщин.

8 марта 1857 года в Нью-Йорке собрались на манифестацию работницы швейных и обувных фабрик. Они требовали 10-часовой рабочий день, светлые и сухие рабочие помещения, равную с мужчинами заработную плату. Работали в то время женщины по 16 часов в сутки, получая за свой труд гроши. Мужчинам после решительных выступлений удалось добиться введения 10 часового рабочего дня. На многих предприятиях в США возникли профсоюзные организации. И вот после 8 марта 1857 года образовался еще один - впервые его членами стали женщины. В этот день во многих городах Нью-Йорка сотни женщин вышли на демонстрацию, требуя представления им избирательного права.

В 1910 году на Международной конференции женщин социалисток в Копенгагене Клара Цеткин выступила с предложением о праздновании Международного женского дня 8 марта, которое прозвучало, как призыв ко всем женщинам мира включиться в борьбу за равноправие. Откликаясь на этот призыв, женщины многих стран включаются в борьбу против нищеты, за право на труд, уважение своего достоинства, за мир. В 1911 году этот праздник впервые отмечался 19 марта в Австрии, Дании, Германии и Швейцарии. Тогда более миллиона мужчин и женщин приняли участие в манифестациях. Кроме права избирать и занимать руководящие посты, женщины добивались равных производственных прав с мужчинами.

А потом его отметили 12 мая 1912 года. В России впервые Международный женский день отмечался в 1913 году в Петербурге. В прошении на имя градоначальника было заявлено об организации "...научного утра по женскому вопросу". Власти дали разрешение и 2 марта 1913 года в здании Калашниковской хлебной биржи на Полтавской улице собралось полторы тысячи человек. Повестка дня научных чтений включала вопросы: право голоса для женщин; государственное обеспечение материнства; о дороговизне жизни. В следующем году во многих государствах Европы 8 марта или приблизительно в этот день женщины организовали марши в знак протеста против войны.

В 1917 году женщины России вышли на улицы в последнее воскресенье февраля с лозунгами "Хлеба и мира". Через 4 дня император Николай II отрекся от престола, временное правительство гарантировало женщинам избирательное право. Этот исторический день выпал на 23 февраля по юлианскому календарю, который в то время использовался в России, и на 8 марта по григорианскому календарю.

Международный женский день 8 марта с первых лет Советской власти стал государственным праздником. С 1965 года этот день стал официальным выходным днем. Существовал и его праздничный ритуал. В этот день на торжественных мероприятиях государство отчитывалось перед обществом о реализации государственной политики в отношении женщин. Постепенно Международный женский день в СССР все же потерял свою политическую окраску.

После распада Советского Союза день 8 марта остался в перечне государственных праздников Российской Федерации и большинства стран СНГ. А вот в Туркмении местный князёк запретил праздник, так же как и националисты в Латвии и Эстонии :(

Сейчас международный женский день отмечается в следующих странах мира: в Армении, Азербайджане, Грузии, Казахстане, Киргизии, Китае, Молдавии, Югославии, Таджикистане, Украине, Белоруссии, Литве, Румынии, Италии, Болгарии, Польше и Абхазии как Международный женский день; в Узбекистане как День матери.


Стихи и тосты

Стихотворные поздравления и тосты к Международному женскому дню 8 марта


Сюрпризов не надо, или Как выбрать подарок на 8 Марта?

Сюрприз для женщины должен быть "слегка предсказуемым", ибо женское начало абсолютной непредсказуемости не выносит и попросту боится

И снова перед всеми нами встает проблема подарка женщине. И подарка не просто женщине - подарка Любимой, подарка жене, а также маме, девушке, подруге, сестре, коллеге. 8 Марта - на носу... Как выбрать подарок на 8 Марта? Как вести себя в этот день? Все знают прописную истину о том, что "важен не подарок, важно внимание!" А уж когда речь идет о женском празднике, о подарках прекрасным половинам, - не просто важно, а архиважно.

Ответ довольно прост: как можно больше внимания! В самых разных формах! Если фирма поздравляет с 8 Марта сотрудниц, то обязательно - торжественная речь, обязательно сказать о каждой, обязательно или шампанское, или кофе с пирожными, и все это - эффектно, громко, с пафосом! По возможности искренне и изобретательно (постарайтесь, чтобы в этом году речь не повторяла прошлогоднее поздравление слово в слово). И только потом - подарки женщинам.

То же самое в домашней атмосфере. Никакой самый роскошный подарок в этот день, молча сунутый в руки супруги, ее, увы, не порадует.

Главное - сказать! Ведь что бы вы там про себя ни думали и что бы там "само собой" ни подразумевалось, женщина всегда хочет это услышать - и желательно "высоким штилем", подлинно и покрасивее.

Удивите предсказуемым

Здесь можно вспомнить об одном "психологическом" мифе нашего времени. Звучит он приблизительно так: "Женщины - более тонкие и чувствительные существа, чем мужчины. Они больше ценят все индивидуально направленное и обязательно обижаются, когда им кажется, что их недостаточно понимают. Поэтому подобрать подарок женщине намного сложнее". Все это совершеннейшая чепуха, уважаемые товарищи мужчины! Для начала давайте разберемся с мифом. Действительно ли женская "чувствительность" требует более "индивидуального" подхода к подаркам?

Украшения, духи, наряды, цветы, конфеты, шампанское...

Шуба, кольцо с бриллиантом, машина, поездка в Париж...

Кому, позвольте вас спросить, дарят все это? Именно в качестве подарков женщинам дарят (и всегда, заметьте, дарили) стереотипные, одинаковые, вполне предсказуемые вещи. Почему? Неужели все дело только в скудости мужской фантазии? Ничего подобного. И как это ни обидно или парадоксально для кого-то прозвучит, но женщине нужны вовсе не индивидуальные, а престижные, социально одобряемые подарки.

Большинство женщин кокетливо утверждают, что они "о-обожа-ают сюрпризы!". На самом деле это не совсем так. Сюрприз для женщины должен быть "слегка предсказуемым", ибо женское начало как эволюционно стабилизирующее абсолютной непредсказуемости не выносит и попросту боится.

Поэтому постарайтесь угадать, какого именно подарка на 8 Марта ждет женщина, и приятно удивите ее чуть-чуть более высокой ценой, знанием ее любимого фасона и цвета, чуть-чуть более престижной маркой изделия. Но не зарывайтесь! Чрезмерной, неадекватной расточительности и транжирства женщины тоже не одобряют. "И зачем было тратить столько денег!"

В этой фундаментальной фразе - не только кокетство. Любого мужчину, делающего ей подарок, женщина (иногда подсознательно) рассматривает как потенциального партнера (причем не обязательно сексуального). А чрезмерно расточительный партнер - опасность! Помните - недостаточную "шикарность" подарка вполне можно скомпенсировать обилием и утонченностью комплиментов! Женщины действительно "любят ушами", и вовсе не потому, что они глупы и легковерны. Дело в том, что обилие действий, особенно удивительных или даже экстремальных (как это ценится в мужском мире!), нормальную женщину просто пугает. Пусть уж лучше говорит!

Кроме того, пресловутая женская "чувствительность" - безусловно социальный, а не биологический феномен, и содержанием его является вовсе не слабость и даже не эмоциональность женщины, а ее повышенная ранимость в области социальных ролей, социальной адекватности, если хотите, социального престижа. До самого недавнего времени все это было для женщины напрямую связано с факторами сугубо биологическими - молодостью, красотой, сексуальной привлекательностью. Для мужчин неразрывная связь социального престижа и биологических факторов (физическая сила, выносливость, крепкое здоровье, высокая агрессивность, собственно мужская активность как полового партнера) уже утратилось. Для женщин этот процесс затянулся, хотя недавно ушедший ХХ век можно считать в этом смысле рубежным.

Однако привычка осталась. Именно исходя из вышеизложенного женщина хочет постоянных подтверждений того, что она по-прежнему прекрасна и привлекательна. Обилие комплиментов и вполне стереотипных, сугубо "женских" подарков для женщины - всего лишь информация о том, что она все еще на коне, все еще в форме. Поэтому в качестве подарка на праздник годится все, что помогает женщине утвердиться в ее женской роли и сущности.

Комплимент - не просто слова

День 8 Марта - прекрасный повод и возможность уверить каждую женщину в том, что все хорошо. И нужно для этого совсем немного. Вовсе не богатство фантазии и бездна каких-то индивидуалистских ухищрений. Для начала - много тщательно продуманных и подготовленных заранее комплиментов (если не придумать самим, можно позаимствовать из любого сентиментального романа или даже "мыльного" сериала). Парочка вводных фраз для затравки:

"Я всегда чувствовал и чувствую сейчас, как много ты для меня значишь, но сегодня мне хочется сказать тебе об этом?" (говорит, например, муж после 20 лет совместной жизни).

"Всем нам и мне лично крупно повезло, что вы с нами. Без вашего внимания и участия жизнь нашей фирмы лишилась бы каких-то очень существенных красок..." (начальник - секретарше или бухгалтеру).

Впрочем, содержание почти неважно. Главное - чтобы много и ярко. Далее обязательно - цветы. Желательно те, которые женщина любит. Если вы не в курсе, тогда подойдет "праздничный" букет или декоративная корзинка. Есть практичные женщины, которые любят цветы в горшках.

Сам подарок на 8 Марта должен быть социально адекватным и, как мы уже говорили, в какой-то мере ожидаемым. Если в какой-то фирме из года в год всем женщинам сотрудницам на Восьмое марта дарят цветы и коробки шоколадных конфет, то так же следует поступить и в этом году. Иначе (особенно, если сотрудниц всего две-три) они начнут волноваться и гадать - к чему бы это? Может быть, фирма собирается всех уволить? То же самое происходит и в семье. Из года в год муж дарил жене колготки, недорогие духи или дорогой шампунь. И вдруг - принес дорогое колье. Женщина благодарит, но внутренне она почти в панике - что случилось?! У него другая, и он пытается загладить свою вину? Появились какие-то деньги, и он скрывает дополнительный заработок? Неужели что-то, связанное с криминалом?! И т.д. и т.п.

Поэтому милые сюрпризы лучше оставить на другой день. Ведь подарки женщинам надо дарить часто. Так же, как и говорить комплименты. Одного раза в году явно недостаточно. Вы помните об этом?

А как же индивидуальность? - спросите вы. Разумеется, ее нужно тоже по возможности учитывать. Удивите женщину знанием ее индивидуальных размеров и пристрастий, оправдайте ее ожидания, и она легко простит вам недостаточную оригинальность подарка. Если вы совсем не знаете вкусов "объекта", поговорите с ней о ее подругах или соседях и запомните, чем в их антураже она особенно восхищается. Психологически грамотная женщина в преддверии 8 Марта сама, как бы между прочим, вставляет в разговор нужную информацию. Вам только надо ее услышать!

А в целом женщины ждут от вас, дорогие мужчины, что в этот специальный день весны вы расскажете нам о том, какие мы замечательные, как мы вам нужны и как вы нас любите. И еще мы каждый раз надеемся на то, что одним днем дело не ограничится.

Источник: zrpress.ru
Copyright © 2009 Балагур


Идеи подарков

Необычные и оригинальные идеи подарков к 8 марта


Простые кулинарные рецепты

Простые и вкусные рецепты к женскому дню. Готовят мужчины. Устройте вашим женам, матерям, сестрам, дочкам, подругам, сотрудницам настоящий праздник. Загородите плиту своей широкой спиной и порадуйте женщин настоящим торжественным застольем! Не забудьте украсить его живыми цветами. А мы постараемся помочь вам с несложными, но удивительно быстрыми и вкусными рецептами! С ними вам будет по силам любое праздничное меню - и для семейного обеда, и для романтического ужина.


Анекдоты

Подборка анекдотов о 8 марта. Внимание! Анекдоты могут быть неприличной тематики или содержать ненормативную лексику!